iOS and Android push notifications for Elixir
Repository Index
61,121 visible repositories in the index
1–13 of 13 · Most stars
CSV Decoding and Encoding for Elixir
Build composable mail messages
- elixir
- rfc-2822
An Elixir implementation of the JSON Web Token (JWT) Standard, RFC 7519
Elixir phone number parser for numbers in international standard.
- phone
- countries
- international
- elixir
Validação,Formatação e Gerador Cpf/Cnpj em Elixir
Very simple plug which reads `X-Forwarded-For` or `Forwarded` header according to rfc7239 and fill `conn.remote_ip` with the root client ip.
RFC 6570 compliant URI template processor for Elixir
Implementation of RFC 6901 which defines a string syntax for identifying a specific value within a JSON document
RFC3986 URI parser
AES CMAC (rfc 4493) in Elixir
ExFCM is a simple wrapper around Firebase Cloud Messaging
Elixir Tel URI parser compatible with RFC3966