Blazing-fast remote access
Repository Index
47,133 repositories indexed
1–20 of 20 · Most stars
Security-focused static analysis for the Phoenix Framework
Guardian DB integration for tracking tokens and ensuring logout cannot be replayed.
- guardian
- database
- guardian-db
Feature toggle library for elixir
🌊 Elixir RSS/ATOM feed builder with a focus on standards compliance, security and extensibility
- elixir
- rss
- atom
http proxy with Elixir. wait request with multi port and forward to each URIs
- elixir
- http-proxy
Honest-to-goodness "real food" recipes
Plug that adds various HTTP Headers to make Phoenix/Elixir app more secure
- hex
- plug
- phoenix
- elixir
Elixir library providing some handy parallel processing facilities that supports configuring number of workers and timeout.
- parallel-processing
- elixir-library
Security oriented helper functions for Elixir
Guri - Slackbot command handler powered by Elixir
RFC 6570 compliant URI template processor for Elixir
Simplify comparison of Elixir data structures by ensuring fields are present but ignoring their values.
CalmAV wrapper for elixir
- clamav
- elixir
- antivirus
- malware-detection
URI encode nested GET parameters and array values in Elixir
Elixir module for easier URI manipulation.
RFC3986 URI parser
Elixir wrapper for the OpenBSD bcrypt password hashing algorithm
- elixir
- bcrypt
- security
- cryptography
Elixir Tel URI parser compatible with RFC3966
The repository host gives no description.
- codeship
- elixir