🔐 A CLI tool to extract server certificates
Repository Index
47,133 repositories indexed
1–5 of 5 · Most stars
OpenAM is an open-source access management solution for identity authentication, authorization, and federation. It provides single sign-on, adaptive authentication, and centralized policy control, enabling secure access to web, mobile, and cloud applications
- openam
- sso
- oauth
- saml
Oversecured Vulnerable Android App
- appsec
- android-security
- vulnerable-application
- vulnerable-android-apps
A small and easy-to-use one-time password generator library for Java implementing RFC 4226 (HOTP) and RFC 6238 (TOTP).
- java
- otp
- totp
- hotp
JSON Web Token implementation for Java according to RFC 7519. Easily create, parse and validate JSON Web Tokens using a fluent API.
- java
- jwt
- java-jwt
- json-web-token