An Android NFC app for reading, writing, analyzing, etc. MIFARE Classic RFID tags.
Repository Index
61,121 visible repositories in the index
1–13 of 13 · Most stars
Fold Craft Launcher, an Android Minecraft : Java Edition launcher.
Eclipse Jetty® - Web Container & Clients - supports HTTP/3, HTTP/2, HTTP/1, websocket, servlets, and more
- jetty
- websockets
- java
- servlet
:iphone: [Android Library] Get device information in a super easy way.
- android
- easydeviceinfo
- android-library
- mod
Fast, lightweight, and RFC 4180 compliant CSV library for Java. Zero dependencies, ~90 KiB. Trusted by Apache NiFi, JUnit, and Neo4j.
- csv
- java
- csv-parser
- csv-reader
An RxJava transformer which combines replay(1), publish(), and refCount() operators.
Fedora Repository
A small and easy-to-use one-time password generator library for Java implementing RFC 4226 (HOTP) and RFC 6238 (TOTP).
- java
- otp
- totp
- hotp
Qiscus provide everything you need to power up your app with chats. And it's now made simple.
- chat
- android-library
- android-sdk
- chatting
GraphQL ISO Date is a set of RFC 3339 compliant date/time scalar types to be used with graphql-java.
- graphql
- graphql-java
- scalars
- date
Java library for representing, parsing and encoding URNs as in RFC2141 and RFC8141 (Maintained by @claussni)
- urn
- code4lib
JSON Web Token implementation for Java according to RFC 7519. Easily create, parse and validate JSON Web Tokens using a fluent API.
- java
- jwt
- java-jwt
- json-web-token
The EU & UK compliance plane for Google ADK.