MIT Deep Learning Book in PDF format (complete and parts) by Ian Goodfellow, Yoshua Bengio and Aaron Courville
Repository Index
47,133 repositories indexed
1–11 of 11 · Most stars
JanusGraph: an open-source, distributed graph database
- graph-database
- tinkerpop
- gremlin
- hbase
MapDB provides concurrent Maps, Sets and Queues backed by disk storage or off-heap-memory. It is a fast and easy to use embedded Java database engine.
Jansi is a small java library that allows you to use ANSI escape sequences to format your console output which works even on windows.
Admin interface for MongoDB built using Django and Bootstrap. Features a JSON editor written in JavaScript that supports nested JSON objects.
A small and easy-to-use one-time password generator library for Java implementing RFC 4226 (HOTP) and RFC 6238 (TOTP).
- java
- otp
- totp
- hotp
Rembulan, an implementation of Lua 5.3 for the Java Virtual Machine
a concolic testing engine for Java
The framework for quantification of neuronal anatomy
- neuroscience
- neuroanatomy-toolbox
- imagej
- imagej2
Tool for precise, interactive, fast and scalable FISH spot detection
JSON Web Token implementation for Java according to RFC 7519. Easily create, parse and validate JSON Web Tokens using a fluent API.
- java
- jwt
- java-jwt
- json-web-token