BastiaanJansen /otp-javaJava24541A small and easy-to-use one-time password generator library for Java implementing RFC 4226 (HOTP) and RFC 6238 (TOTP).javaotptotphotp
BastiaanJansen /jwt-javaJava155JSON Web Token implementation for Java according to RFC 7519. Easily create, parse and validate JSON Web Tokens using a fluent API.javajwtjava-jwtjson-web-token