The repository host gives no description.
Repository Index
61,121 visible repositories in the index
289–312 of 353 · Most stars
Inspired by (but not a port of) moment.js, date & time (and time zone!) tools for CFML
:phone: SIP Parsing/Rendering Library for PHP
- php
- sip
- voip
- telco
bfcache, speculative loading, and view transitions for Magento
- adobecommerce
- cwv
- ecommerce
- extension
NFC plugin for Xamarin
WebSocket(RFC-6455) library written using Swift
- swift
- websocket
- websocket-library
- websocket-protocol
Implements the `{{on eventName this.someAction}}` element modifier from https://github.com/emberjs/rfcs/blob/master/text/0471-on-modifier.md
- ember
- emberjs
- ember-addon
- ember-element-modifier
FairPlayCombined is a platform designed to accelerate app development using .NET, Blazor, and more. It includes real-world templates like video sharing and dating apps, reducing costs and time-to-market. Perfect for developers, startups, and businesses, it empowers innovation and delivers value with pre-built tools and resources.
- aspire
- blazor
- csharp
- dotnet
Java library for representing, parsing and encoding URNs as in RFC2141 and RFC8141 (Maintained by @claussni)
- urn
- code4lib
Partial Commutative Monoids
- partial-commutative-monoid
- separation-logic
- coq
- coq-library
Modern, Async, Non-Blocking, zero-dependency C++20 RFC 6455 Compliant WebSocket client & server, cross-platform, single-header, WS/WSS support.
Parser and printer for date-times in ISO8601
- ocaml
- iso8601
- datetime
- parser
A collection of customizable hooks for Directus
- cascade
- directus
- directus-extension
- hooks
Capacitor plugin allows you to read and write NFC tags. You can also beam to, and receive from, other NFC enabled devices.
Meteor Push Notifications for Cordova and Web/PWA with Firebase (FCM).
Voip for Micropython ESP32 with Interactive Voice Response
- micropython
- voip
- sip
- esp32
Very simple plug which reads `X-Forwarded-For` or `Forwarded` header according to rfc7239 and fill `conn.remote_ip` with the root client ip.
OCaml CBOR generic decoder/encoder, RFC 7049, http://cbor.io/
CakePHP: Improve performance of your fixture based tests on MySQL.
OCaml bindings for OpenGL
- opengl
- ocaml
Open-source eBPF compatibility evidence and CI gate
Website for the KU Affective Communication and Computing Lab
Problem json implementation (https://tools.ietf.org/html/rfc7807) package for go
RFC 6570 compliant URI template processor for Elixir