Powerful Powerful Machine Learning library with GPU, CPU and WASM backends
Repository Index
47,133 repositories indexed
3,265–3,288 of 4,692 · Most stars
Written in pure Swift, QuickLayout offers a simple and easy way to manage Auto Layout in code.
- autolayout
- autolayout-constraints
- nslayoutconstraint
- manage-constraints
Declarative framework for interactive CLI applications
- terminal
- command-line-interface
- library
- framework
Collection of open-source tools for debugging, benchmarking, load and stress testing your code or services.
- load-testing
- performance-testing
- stress-testing
- benchmarking
Trading Environment(OpenAI Gym) + PPO(TensorForce)
- ppo
- proximal-policy-optimization
- tensorforce
- trading
A Wagtail module for managing video and audio files within the admin
🃏 Tinder like card interface
- ios
- ui
- cards
- swift
Easy and powerful way to interact with VK API for iOS and macOS
ActionScript 3 WebSocket client implementation for the final WebSocket Draft RFC6455
Admin interface for MongoDB built using Django and Bootstrap. Features a JSON editor written in JavaScript that supports nested JSON objects.
THE MOST POWERFUL OFFENSIVE AI AGENT FOR PENTESTING , OSINT , AND ETHICAL HACKING
- ai-bug-bounty
- ai-bug-finder
- ai-bug-reporter
- ai-hacking
🌸 Powerful Codable API requests builder and manager for iOS.
EctoWatch allows you to easily get notifications about database changes directly from PostgreSQL.
- ecto
- elixir
- postgresql
Neural machine translation between the writings of Shakespeare and modern English using TensorFlow
- tensorflow
- shakespeare
- seq2seq
- neural-machine-translation
ColorSet is a macOS utility and framework allowing developers to manage custom interface colors with ease.
TavernGym and TavernBench: a faithful, full-content Hearthstone Battlegrounds simulator with an RL interface, and a 960-task decision benchmark. Code and data for "Build, Don't Play".
- game-ai
- hearthstone
- reinforcement-learning
- rust
HTTP and REST client for Crystal
- crystal
- http-client
- rest-client
- http
Elegance, high performance and robustness all in one java bean mapper
- annotations
- xml
- java
- jmapper
Gameserver, Voiceserver Webinterface
- game-server
- php
- voice-server
- webinterface
A small and easy-to-use one-time password generator library for Java implementing RFC 4226 (HOTP) and RFC 6238 (TOTP).
- java
- otp
- totp
- hotp
High performance System.Threading.(Value)Task computation expressions for F#
🚢 Learn how to use docker.io containers to consistently deploy your apps on any infrastructure.
High performance Cassandra client for clojure
- clojure
- cassandra
A powerful GraphQL server implementation for Golang