Sign in

Repository Index

61,121 visible repositories in the index

Tags: All Tags
Tags

A repository shows when it has any selected Tag.

Filters

Filters

Clear all filters

25–48 of 353 · Most stars

The official Open-Asset-Importer-Library Repository. Loads 40+ 3D-file-formats into one unified and clean data structure.

Gogh is a collection of color schemes for various terminal emulators, including Gnome Terminal, Pantheon Terminal, Tilix, and XFCE4 Terminal also compatible with iTerm on macOS. (https://gogh-co.github.io/Gogh/)

PDFCraft is a free, privacy-focused PDF toolkit that runs entirely in your browser. With 90+ professional tools, you can edit, convert, merge, split, and secure your PDF files without ever uploading them to a server.

WinMerge is an Open Source differencing and merging tool for Windows. WinMerge can compare both folders and files, presenting differences in a visual text format that is easy to understand and handle.

The purpose of this PSR is to provide a set of common interfaces for HTTP messages as described in RFC 7230 and RFC 7231

  • psr
  • php
  • php-fig
  • http

Fork this template for the 100 days journal - to keep yourself accountable (multiple languages available)

  • challenge
  • learn-to-code
  • learn-coding
  • 100daysofcode

Go package for UUIDs based on RFC 4122 and DCE 1.1: Authentication and Security Services.

  • go
  • uuid