CakePHP plugin for creating and/or rendering PDFs, supporting several popular PDF engines.
- php
- cakephp
- cakephp-plugin
61,275 visible repositories in the index
193–216 of 353 · Most stars
CakePHP plugin for creating and/or rendering PDFs, supporting several popular PDF engines.
The easiest way to create a great walkthrough experience in your apps, powered by Swift.
Easily integrate Credit Card payments module in iOS App. Swift 4.0
Sofia-SIP is an open-source SIP User-Agent library, compliant with the IETF RFC3261 specification.
CakePHP: Transparently use Bootstrap
CLI for building hybrid apps with Ember/Vue/Glimmer/Cordova
Lightweight and Extensible Infrastructure for Building Web Applications - Web Application Framework
C# .NET 10 Blazor habit tracker application. Works on Web, Windows, Linux, Android, iOS and macOS.
TranslatedUse the macOS WeChat input method on Linux through Fcitx5
Elementary icons forked from upstream, extended and maintained for Xfce
Diameter stack and Base Protocol (RFC 6733) for the Go programming language
:earth_asia: Functions for making sense out of URIs in PHP
A simple, remotely configurable monitoring service.
Enable Firebase Cloud Messaging for Capacitor apps
Sweeping in the cracks
pysap is an open source Python library that provides modules for crafting and sending packets using SAP's NI, Diag, Enqueue, Router, MS, SNC, IGS, RFC and HDB protocols.
Immutable value object for IPv4 and IPv6 addresses, including helper methods and Doctrine support.
EA SPORTS UFC 3 (PS4) native port for Linux and Windows — SacredFire/bbport runtime + shadPS4-derived Vulkan renderer
Fedora Repository
A Flutter plugin providing access to NFC features on Android and iOS.
ActionScript 3 WebSocket client implementation for the final WebSocket Draft RFC6455
A small and easy-to-use one-time password generator library for Java implementing RFC 4226 (HOTP) and RFC 6238 (TOTP).
Self-hosted, invisible CAPTCHA that detects AI agents driving real browsers. GDPR, WCAG 2.2 AA, and EAA: no cookies, no third-party data sharing, and no visual or audio puzzle. With a false-positive budget enforced in CI. Proof of work, drop-in for Turnstile and reCAPTCHA.
JavaScript OAuth 1.0a signature generator (RFC 5849) for node and the browser