ActionScript 3 WebSocket client implementation for the final WebSocket Draft RFC6455
Repository Index
47,133 repositories indexed
2,353–2,376 of 4,309 · Most stars
⌨️🔥 Suggest new easy to hit keymaps and find issues with your current key map configurations
🕰 Tiny (280B) relative time string function (eg: "3 seconds ago")
- timeago
- from-now
- relative
- time
food food food
- recipe
- hackercookbook
Free Instagram view booster for Reels, Stories and Videos. Increase views, reach and engagement with smart delivery system. Easy to use, multiple safety modes, fully configurable.
- 2026
- configuration
- engagement
- free
Native port of Metroid Prime 2: Echoes (GameCube) for Linux and Android, built from the PrimeDecomp decompilation. No emulator, no game assets included: bring your own disc image.
Star the repo to help support! The open source operating system for creating viral content on social media.
:articulated_lorry: An awesome LIN bus tools, hardware and resources. It helps a reverse engineering LIN bus devices with lightly specializing in automotive embedded controller software and communication understanding.
- automotive
- lin
- lin-bus
- ldf
Level of detail (LOD) add-on for Godot 3.x (GLES3 and GLES2)
A tool to create sketchy backgrounds, shapes and lines
[UNMAINTAINED] A modern cross-platform 3D engine built with Vulkan, glTF 2.0 and modern C++14.
A small and easy-to-use one-time password generator library for Java implementing RFC 4226 (HOTP) and RFC 6238 (TOTP).
- java
- otp
- totp
- hotp
Fully local 2D/3D Asset generation
Full featured ePaper library for ESP32 with demo application
- esp32
- epaper
- display
- library
Download Latest Ionic v3 Weather App ->
Audited & minimal library for creating, signing & decoding Bitcoin transactions.
- bip174
- bip340
- bitcoin
- btc
D3 heatmap
Hand-drawn and pixel-art explainer videos written entirely in code — Remotion + React + SVG, procedural music & SFX, subtitle-driven timing
Ecto elixir adjacency list and tree traversal. Supports Ecto versions 2 and 3.
HTTP Client for AS3
Manage local photos on Android: gallery, geotag with photomap, privacy, tags, find, sort, view, copy, send, ... .
- android
- photos
- gallery
- photo-manager
A Flask extension to access, upload, download, save and delete files on cloud storage providers such as: AWS S3, Google Storage, Microsoft Azure, Rackspace Cloudfiles, and even Local file system
Standalone, content-neutral PS5 homebrew indexer and media framework. Proudly built alongside AI by JVK3R.
JSON for Humans (ES6)
- json
- json-parsing
- javascript